GAMBIO – Schwachstelle identifiziert

Im Rahmen eines Security-Checks konnte eine Schwachstelle identifiziert werden, durch welche Dritte in der Lage sind, unbefugt Daten zu erlangen. Die bekannt gewordene Sicherheitslücke stufen wir als kritisch ein.

Betroffen sind Shops ab Version v2.1.0.0 bis einschließlich v3.9.2.1. Mit einem heute veröffentlichten Security Update schließen wir diese Schwachstelle.

Wir empfehlen, das Security Update zeitnah zu installieren.