Die Version 5.2.4 ist erschienen und behebt 6 Sicherheitslücken.

Die WordPress-Versionen 5.2.3 und früher sind von diesen Schwachstellen betroffen, die mit der Version 5.2.4 behoben wurden. Aktualisierte Versionen von WordPress 5.1 und früher sind ebenfalls für alle Benutzer verfügbar, die noch nicht auf 5.2 aktualisiert haben.
Nähere Informationen unter:
https://bit.ly/2MJuvsm